phpPgAdminはPlesk Onyx 17.8から使用できない

0
75

PostgresqlはPLESKのアップデートからインストールできますが、
セキュリティ上の理由からphpPgAdminはPlesk17.8で廃止されたので、使用したい場合は自分でインストールする必要があります。

https://support.plesk.com/hc/en-us/articles/360002709353-phpPgAdmin-is-not-available-for-installation-in-Plesk-Onyx-17-8